Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Saugleitung saugt Luft

 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Garten & Pflanzen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 15.03.2017 13:11    Titel: Saugleitung saugt Luft Beitrag dem Moderator/Admin melden

Wer kann mir helfen ?
Ich habe ein neues Hauswasserwerk montiert
welches stärker ist als das alte zuvor !

Nun aber habe ich das Problem, das wenn die Pumpe an läuft immer ca. nen halben Liter Luft irgend wo angezogen wird... Evil or Very Mad
Das knallt ganz schön dann in den Pülkästen !!!

Hab ein Rückschlagventil vor den Vorfilter montiert,
ein neues Fußventil ebenfalls...
Nichts half Embarassed

Nun denke ich das die starke Pumpe beim ansaugen durch die verschraubungen der PE-Sauglietung zieht !

Hat mir jemand nen Tipp, wie ich die Leckage finden könnte ?

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
adv
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 15.03.2017 13:11    Titel: Links zum Thema

Nach oben
Flugfisch
Mitglied


Anmeldungsdatum: 17.09.2012
Beiträge: 486
Wohnort: nordwestlich Berlin

BeitragVerfasst am: 15.03.2017 14:10    Titel: Luft Beitrag dem Moderator/Admin melden

Moin

wenn du Kunststoffverschraubungen hast, dann ist das gut möglich.

Die sind nur für Druck- und nicht für Saugleitungen zugelassen.

Verschraubungen gegen Metallverschraubungen, am besten mit Stützhülsen austauschen. Oder Schweißen
Nach oben
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 15.03.2017 15:02    Titel: Beitrag dem Moderator/Admin melden

Aber komischer weise funzte das ganze System seit 2004...
Habe das Problem erst seit der neuen Pumpe Embarassed

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
Flugfisch
Mitglied


Anmeldungsdatum: 17.09.2012
Beiträge: 486
Wohnort: nordwestlich Berlin

BeitragVerfasst am: 15.03.2017 15:50    Titel: Luft Beitrag dem Moderator/Admin melden

PE ist ein weiches Material, welches zum fließen neigt. Ich hab das bei mir auch verbaut und es funktioniert. Aber nur bis zu einem bestimmten Punkt.
Nach oben
Hanny
Mitglied


Anmeldungsdatum: 17.12.2007
Beiträge: 570

BeitragVerfasst am: 22.03.2017 11:15    Titel: Beitrag dem Moderator/Admin melden

Oder die neue Pumpe ist einfach Schrott.
So wie auch bei mir am Teich. Da habe ich ständig ebenso diese Schläge gehabt, habe versucht die Pumpe tiefer zu stellen, damit mehr Wasser kommt usw... hat alles nichts gebracht. Dann hatten einige die Idee hier wegen Kavitation usw.. kann alles ein. Ich könnte die Pumpe nie auf volle Leistung laufen lassen können. Dann bin ich auf ein andere Modell, die schafft doppelte Leistung beim gleichen Anschluss und das schlagen/Luftziehen gibt es nicht mehr.
Nach oben
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 22.03.2017 14:00    Titel: Beitrag dem Moderator/Admin melden

Hab den Fehler gefunden... !

Da PE-Rohr hat ganz feine Riefen vom einziehen.
Durch den stärkeren Sog der neuen Pumpe zieht es an den Verschraubungen Luft in die Saugleitung.
Hab nun umgebaut und nun iss es dicht... Hoffentlich !!! Razz

Hab auf jeden Fall keinen Druckabfall mehr im System Razz Razz Razz

@Flugfisch... Guter Tipp und Rat daumenlinks

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 20.12.2017 08:28    Titel: Beitrag dem Moderator/Admin melden

Hab mich wohl zu früh gefreut Evil or Very Mad Evil or Very Mad Evil or Very Mad

Hab inzwischen ne neue Pumpe bekommen.. Fehler ist geblieben...
Habe auch alle PE-Winkel gegen richtige Druck- und Saugleitungswinkel
wie beim Hauswasser getauscht...

Es knallt noch immer beim Wassernachfüllen im Spülkasten... Evil or Very Mad Evil or Very Mad Evil or Very Mad

Wer weiß mir da noch nen Rat ?

Kann gerne auch mal jemandem, der Ahnung hat, ein WhatsApp-Video davon schicken damit man sieht und hört, was da ab geht Embarassed Embarassed Embarassed

Ich dreh bald durch...

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
ThorstenC
Mitglied


Anmeldungsdatum: 06.01.2012
Beiträge: 581
Wohnort: südliches Berlin

BeitragVerfasst am: 22.12.2017 23:39    Titel: Beitrag dem Moderator/Admin melden

Wenn alles andere an Verrohrung davor OK ist.
Vielleicht:
Pumpengehäuse selber oder die Wellendichtung an der Pumpenwelle defekt.

Ist ein Rückschlagventil verbaut worden?

Ich konnte bei meinen Nachbarn regelmäßig deren Ärger mit "günstigen" Hauswasserwerken beobachten....

Einer der Gründe, warum Brunnen mit im Brunnenrohr hängender Tauchpumpe die bessere Variante sein kann.
Wink

_________________
http://www.teichbau-forum-naturagar.....d-ufergraben-suedl-berlin
Trommelfilterumbau polymare EM530:
http://www.koi-live.de/ftopic43680.html
Nach oben
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 23.12.2017 07:59    Titel: Beitrag dem Moderator/Admin melden

RV wurde verbaut !

Pumpe ist wiklich keine Billigpumpe Wink

Ich dreh noch durch mit dem scheiß

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
sarre
Mitglied


Anmeldungsdatum: 29.04.2008
Beiträge: 1266
Wohnort: Saarland, Wadgassen

BeitragVerfasst am: 23.01.2018 16:22    Titel: Beitrag dem Moderator/Admin melden

Ich hatte das auch bei meinem Hauswasserwerk. Da konnte ich tun was ich wollte, das war nicht dicht zu bekommen.
Wenn da nachts jemand aufs Klo ist hat das ganze Haus Kopf gestanden.
Nach ein paar Monaten hatte es sich von selbst behoben.
Manchmal geht es halt nicht anders, als es auszusitzen.... Mr. Green

_________________
grüsse
marcus

-AB APRIL 2013 DIREKTVERKAUF IM LAGER WADGASSEN-
-Teichtechnik, Koifutter und Angelfutter-
-Teichbau, Filterbau, faltenfreie Verlegung von PVC Folie-
- VERTRIEB VON DVS PP-TROMMELFILTER-

http://stores.ebay.de/MEBA-Markt?_trksid=p4340.l2563
Nach oben
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 23.01.2018 23:06    Titel: Beitrag dem Moderator/Admin melden

Confused
Ich habs schon ein paar monate Embarassed Embarassed Embarassed

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
jockel-baer
Mitglied


Anmeldungsdatum: 31.07.2008
Beiträge: 3162
Wohnort: Am Niederrhein

BeitragVerfasst am: 03.02.2018 16:07    Titel: Beitrag dem Moderator/Admin melden

Mein Gardena Hauswasserwerk arbeitet zuverlässig. Hatte vorher No Name Kesselpumpen, die haben alle nix getaugt, waren undicht am Gehäuse und der Welle. Filter könnte am Gehäuse auch Luft ziehen.
_________________
Viele Grüsse vom Niederrhein
Jörg/ Jockel-baer
________________________________________
Nach oben
Bernd82
Mitglied


Anmeldungsdatum: 08.01.2011
Beiträge: 4316
Wohnort: 77784 im Ortenaukreis

BeitragVerfasst am: 03.02.2018 18:17    Titel: Beitrag dem Moderator/Admin melden

Habe ein Metabo...

Laut Druckprüfung alles dicht...
Des nervt wie sau... Evil or Very Mad Evil or Very Mad Evil or Very Mad

_________________
Grüßle Bernd
Die meisten Menschen sind bereit zu lernen, aber nur die wenigsten, sich belehren zu lassen...
http://www.youtube.com/watch?v=R9hOanc3buw&feature=youtu.be
http://www.koi-live.de/viewtopic.php?t=24097&highlight=neubau
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Garten & Pflanzen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Skimmer treibt immer nach oben und Pu... hermann0817 Technik 4 29.06.2017 08:30 Letzten Beitrag anzeigen
Keine neuen Beiträge Luft-Wärmepumpe für Koiteiche... Bernd82 Technik 43 18.03.2017 13:49 Letzten Beitrag anzeigen
Keine neuen Beiträge Luft aus dem zulauf dark Teichbau 2 05.03.2017 12:23 Letzten Beitrag anzeigen
Keine neuen Beiträge Aquaforte DM 20.000 Vario zieht Luft iSpider Technik 6 18.12.2016 11:24 Letzten Beitrag anzeigen
Keine neuen Beiträge Pumpen ziehen Luft! Problem? ThorstenC Technik 5 09.09.2016 12:19 Letzten Beitrag anzeigen







  Werben | Impressum | Banner  
Koi kaufen | Koihändler | Koifutter | Sitemap



Powered by phpBB © 2001, 2002 phpBB Group