Koi-Live.de Foren-Übersicht
StartseiteHome  PartnerPartner  Regeln  SuchenSuchen  FAQHilfe  LoginLogin   RegistrierenRegistrieren    


Zweite und schlechte Erfahrungen mit einer Blue Eco 900
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Kuckuck Bernd
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 09.01.2010
Beiträge: 4557
Wohnort: Raum Heidelberg

BeitragVerfasst am: 02.04.2018 16:51    Titel: Zweite und schlechte Erfahrungen mit einer Blue Eco 900 Beitrag dem Moderator/Admin melden

http://www.koi-live.de/ftopic22514.html

Unter diesem Thread hatte ich meine Erfahrungen und Erkenntnisse zu dieser Pumpe niedergeschrieben.

In diesem Thread, von mir eröffnet am 28.12.2010, wurde kontrovers über die Leistung und die Qualität diskutiert.
Meine Begeisterung hatte zum damaligen Zeitpunkt, sowie in den Folgejahren keine Grenzen.
Die Wartung wurde regelmäßig alle Jahre durchgeführt.
Sie beschränkte sich auf die Demontage und Reinigung des Pumpenkopfgehäuses, der Kontrolle und Reinigung des Impelers ( Schaufelrad )

Meine Meinung zu dieser Pumpe lag von vorherein fest.

Wohl eine der besten Pumpenserien zum damaligen Zeitpunkt.

In den letzten 7 Jahren und 3 Monaten war ich nach wie vor derselben Meinung und die Pumpe machte das, wofür ich sie gekauft hatte. Sie lief ohne Mucken und Murren!

Die letzten Beiträge wurden am 22.01.2016 verfasst.
Seit dieser Zeit ruht dieser Thread und war wohl vielen bei der Kaufentscheidung sehr hilfreich!

Aber nun kommt’s!


Am 14.03.18 wollte ich, da das Wetter endlich mal wieder anständig war, meine Filteranlage ( USB III + Ultra Bead 100 ) von Grund auf reinigen. Der Winter war lange und die Filteranlage lief die ganze Zeit, natürlich mit geringer Leistung ( 1300 U/min ) durch.

Der erste Reinigungsdurchgang - blowern mit anschließendem Rückspülen – verlief wie immer ohne Probleme.
Das zweite mal den Blower an und anschließend die Ventile umgeschaltet und die Pumpe einschalten wollen.

!!!!!! PATSCH !!!!!!!


Im Pumpenhaus ( Pavillon ) alles aus !

Mein Verdacht fiel sofort auf den FI und richtig, der FI war rausgeflogen.
FI wieder aktivgestellt und zurück zur Pumpe. Pumpenschalter auf „ ON“ gestellt und wieder flog der FI raus. Kurze Denkpause und dann war Handeln angesagt. In den Keller, den zweiten Controller geholt und angeschlossen.

Der Controller fährt hoch und zeigt dann „ Cabel Error“.

Stopp gedrückt, damit wird die Anzeige gelöscht, und die Pumpe startet neu. Keine Anzeige im Controller und ich dachte: „ Gott sei Dank“!

Wieder auf Pumpe ON gedrückt und „ Patsch“ FI wieder raus.

Damit war mir klar, ohne irgendetwas an der Pumpe durchzumessen, die Pumpe hat einen Kurzschluss.

Die Panik war groß! Wo bekomme ich jetzt auf die Schnelle eine neue Pumpe her !!
Mir eine Ersatzpumpe zuzulegen habe ich immer wieder hinausgeschoben.
Warum auch ? Meine Pumpe lief doch immer sehr zuverlässig.

Ins Internet und gesucht. Eine gebrauchte Pumpe war derzeit nirgends zu finden, daher habe ich mal bei den Händlerangeboten nachgesehen.

Letztendlich bin ich bei der Firma Koigarten Müller fündig geworden. Hier wurde mir eine Einzelpumpe – BE 500 – baugleich mit der BE 900, zum vernünftigen Preis angeboten und zugesichert, dass er diese Pumpe direkt bei SIBO ( Alleinservice und Verkauf für die BE Serie ) bestellt und diese direkt an mich schicken lassen wird.

Das Problem ist / war aber, dass meine alte Pumpe noch den alten Metallstecker zur Verbindung zum Controller hat.
Die neuen Pumpen haben mittlerweile einen kleineren Plastikstecker. Und so konnte die neue Pumpe nicht am Controller angeschlossen werden.

Er nahm sofort mit SIBO Kontakt auf ( Mittwoch Nachmittag ) und ihm wurde zugesichert, dass an der neuen Pumpe der Stecker gewechselt wird und die Pumpe am Donnerstag auf den Postweg geht.

Die Bestellung und Bezahlung erfolgte sofort, sodass der Lieferung nichts mehr im Wege stand.
Er wollte mir dann die Sendungsnummer sofort mitteilen, sobald er diese von SIBO bekommen hat.

Nachdem ich am Freitagmorgen noch keine Sendungsnummer hatte, habe ich bei ihm nachgefragt.
Er hatte von SIBO aber noch keine Nachricht erhalten! Worauf er wiederum bei SIBO nachfragte.
Die Antwort bekam er dann am Freitagnachmittag mit der Sendungsnummer ( Trackingnummer ).
Da war mir klar, dass die Pumpe nicht vor Montag bei mir ankommen wird.

Am Donnerstag hatte ich aber schon einen Notkreislauf eingerichtet und eine zusätzliche Pumpe in den Teich gestellt, damit wenigsten Bewegung und Sauerstoff in das System kommt.
Der Montag kam, aber die Pumpe nicht!

Am Dienstagnachmittag, gegen 16:30 Uhr kam dann die Firma DPD und hat die Pumpe gebracht.
Das waren insgesamt 5 Tage, in denen die Filterung des Teiches fast still stand.

Passiert das im Hochsommer, kann das absolut böse ausgehen.

Die Pumpe ausgepackt und nach dem Stecker geschaut. Keine neuer Stecker am Anschlusskabel !!!!!
Aber im Karton ein Adapterkabel mit einmal Stecker für den Controller und Buchse für das neue Kabel.
Die neue Pumpe eingebaut und das System wieder hochgefahren.
Alles Läuft wieder !!

Jetzt wird`s bitter!


Die defekte Pumpe habe ich äußerlich gereinigt und für den Versand, am nächsten Morgen vorbereitet.
Ohne Herrn Müller hätte ich aber keine Anschrift gefunden, wohin ich die Pumpe schicken muss / soll.

Die Pumpe ließ sich, durch das Gehäuse am Kopf leicht, wie normal, drehen. Hier war kein Fehler festzustellen. Danach habe ich noch das Anschlusskabel geprüft. Keine blanke Stellen und auch im Stecker alle Kabel gut isoliert und fest verlötet.
Die Schrauben zur Demontage des Kopfes habe ich so markiert, ( Köpfe mit Knet gefüllt ) damit man hinterher feststellen kann, ob etwas daran geändert wurde.

Dem Karton habe ich dann noch meine Fehlermeldung beigefügt und darauf hingewiesen, dass ich den Verdacht habe, dass die Pumpe einen Kurzschluss hat.
Die Pumpe war dann ebenfalls am Dienstag, gegen 13:00 Uhr, bei SIBO in Holland angekommen.

Am 22.03.18 ( Donnerstag ) erhielt ich eine Mail von SIBO:

Sehr geehrter Herr W.
Wir haben von Ihnen empfangen: RF195 Blue Eco pomp 500+900W (excl controller)
Mit Seriennummer: 909090102
Fehler: Kurzschluss

Wir haben die Pumpe überprüft, wegen des Kurzschlusses ist das Innere der Pumpe komplett beschädigt. Leider ist dies nicht mehr zu reparieren.
Möchten Sie angeben, ob wir die Pumpe entsorgen können oder Sie die Pumpe noch erhalten möchten?
Vielen Dank im Voraus für Ihre Antwort.
Met vriendelijke groeten, Mit freundlichen Grußen, Best regards, Bert de Heer


Natürlich war ich mit dieser Antwort nicht zufrieden und fragte nach,
1. Wie es zu einem Kurzschluss in der Pumpe kommen kann und
2. was genau beschädigt und was noch zu gebrauchen ist.

Die Antwort kam:

Hallo Herr W.,

Die Frage, durch was dieser Totalschaden ausgelöst wurde, habe ich an unsere technischen Kollegen weitergeleitet. Was diese sagen ist dass es mehrere Ursachen geben kann für diesen Fehler.

Erstens kann es durch Hitze. Weil Strom durch die Pumpe geht entsteht Hitze, das Material kann schwächer werden dadurch und schneller abnutzen. Auch wird es wärmer durch Schmutz in die Lager, dadurch dreht die Pumpe schwerer und wird mehr Strom durch die Pumpe gehen und wird dieses elektrische Teil wärmer.

Zweitens gibt es eine Leistungsspitze durch die Pumpe wenn diese eingeschaltet wird die dreimal höher ist als die Pumpe normalerweise benötigt um die Pumpe zu drehen lassen. Dieses verursacht zusätzliche Wärme in die Pumpe. Wie viel das Material abgenutzt wird, ist abhängig davon wie oft die Pumpe startet und stoppt. Letztendlich wird sich die Isolierung durch die Hitze so abnutzen, dass ein Kurzschluss entsteht und die Pumpe ausfällt.
Das ist was mit Ihre Pumpe passiert ist.
Ich hoffe Sie hiermit ausreichend informiert zu haben.
Met vriendelijke groeten, Mit freundlichen Grußen, Best regards,


Mit dieser Antwort war ich genau so wenig zufrieden, wie mit der ersten Antwort.
Aber SIBO lässt da nicht mit sich reden.

Also die Pumpe wieder zurück zu mir !

Die Pumpe kam an und ich habe sie inspiziert.

Dabei stellte ich folgendes fest:
1. Der Verbindungsstecker von der Pumpe zum Controller wurde geöffnet und das Erdungskabel ( Gelb/Schwarz ) abgeschnitten.
2. Dann offensichtlich die einzeln Phasen durchgeprüft und fertig!
Das Gehäuse wurde nicht geöffnet!! Keinerlei weitere Prüfungen.


Daraus lässt sich nur ein Schluss ableiten:


Die Pumpenserie BE 500 - 2200 sind Einwegpumpen,( Wegwerfpumpen ) sobald die Garantie abgelaufen ist!

Wie komme ich zu diesem Entschluss ?
Ich habe noch nie gehört oder gelesen, dass einem Besitzer einer BE Pumpe 500 – 2200 etwas an den beweglichen Teilen oder am Pumpenkopf kaputt gegangen ist.
Wenn doch, lag es fast immer am falschen Einbau und einer unsachgemäßen Handhabung der Pumpe.

Noch eine Anmerkung:
Zu früheren Zeiten, als die Firma Estrad noch den Vertrieb und den Service durchführten, kam es immer wieder zu Beschwerden und Beiträgen hier im Forum.

Vor etwas mehr als zwei Jahren hat die Firma SIBO die ganze Pumpenserie von Estrad übernommen ( Verkauf ).

Ich glaube aber, dass es nun, nachdem die Fa. SIOB den Verkauf und Service komplett übernommen hat, sich darin nicht geändert hat.

Eine Pumpe in dieser Preisklasse kann und darf kein Wegwerfartikel sein, wenn doch, sollte man sich gut überlegen, ob man nicht auf eine andere Pumpenserie ausweicht.

Die Konkurrenz schläft ja nachweißlich nicht.

Nachdem hunderte von verkauften Pumpen nun in das Alter meiner Pumpe kommen, sollte man sich unbedingt eine Ersatzpumpe zulegen!
Der Ausfall ist wohl vorprogrammiert.


_________________
Gruß Bernd
家族ヴィルヘルムはここに住む
Mein Garten http://www.youtube.com/watch?v=WtbyQeX3x8U
Unterwasserkamera: 1/2014 http://www.youtube.com/watch?v=Uz6V5d-co8w http://www.youtube.com/watch?v=tTOWNxiz69M
Nach oben
adv
Mitglied


Anmeldungsdatum: 09.01.2010
Beiträge: 314
Wohnort: Hamburg

Verfasst am: 02.04.2018 16:51    Titel: Links zum Thema

Nach oben
michael w
Mitglied


Anmeldungsdatum: 20.12.2011
Beiträge: 2180
Wohnort: schermen

BeitragVerfasst am: 02.04.2018 19:20    Titel: Beitrag dem Moderator/Admin melden

hallo Bernd,

wie alt war deine Pumpe?
Ein wenig kann ich die Vorgehensweise der Firma aber auch nach voll ziehen.
Wenn deine Pumpe einen Wicklungsschaden hat wird die Reparatur den
Rahmen sicherlich sprengen.

_________________
michael

Es kommt wie es muss


http://www.youtube.com/watch?v=6_3KYS6E7hE
Nach oben
Benni2703
Mitglied


Anmeldungsdatum: 17.03.2013
Beiträge: 642
Wohnort: 907XX Fürth

BeitragVerfasst am: 02.04.2018 19:47    Titel: Beitrag dem Moderator/Admin melden

Auch ich höre die Aussage mit dem internen Kurzschluss und war auch selbst schon betroffen an unsere privaten Anlage. Da tut es - ob Händler oder nicht - auch weh wenn eine äußerlich unbeschadete und relativ junge Pumpe in den Müll fliegt und für viel Geld eine neue her muss...

Die Pumpe war absolut sauber, lief im idealen Drehzahlbereich ruhig vor sich hin... Bis zum Tag X.

Grüße

_________________
***Euer Partner für professionelle Belüftungslösungen aller Art!
Nach oben
Kuckuck Bernd
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 09.01.2010
Beiträge: 4557
Wohnort: Raum Heidelberg

BeitragVerfasst am: 02.04.2018 19:50    Titel: Beitrag dem Moderator/Admin melden

michael w hat Folgendes geschrieben:
hallo Bernd,

wie alt war deine Pumpe?
Ein wenig kann ich die Vorgehensweise der Firma aber auch nach voll ziehen.
Wenn deine Pumpe einen Wicklungsschaden hat wird die Reparatur den
Rahmen sicherlich sprengen.

Hallo Michael,
Die Pumpe wurde im November 2010 gekauft.
Aber ein Wicklungsschaden bei diesem Pumpengehäuse und bei der Belastung im mittleren Bereich, darf bei einer Pumpe dieser Preisklasse einfach nicht vorkommen!
Genau aus dem Grund der Belastung habe ich damals auf das größere Modell zurückgegriffen.
DC Motore sind eigentlich unverwüstlich und mit einer guten Software im Controler hätte ein richtiger Schutz eine Beschädigung der Wicklungen verhindern müssen.
Zu den regelmäsigen Kontrollen zählte auch die Wärmemesseung des Gehäuses per Hand und Infrarotthermometer. Sogar im Hochsommer, bei über 35 Grad Außentemperatur wurde das Gehäuse maximal gut Handwarm. Von Überlastung daher keine Spur.
Aber diese Argumente zählten nicht beim Service.

_________________
Gruß Bernd
家族ヴィルヘルムはここに住む
Mein Garten http://www.youtube.com/watch?v=WtbyQeX3x8U
Unterwasserkamera: 1/2014 http://www.youtube.com/watch?v=Uz6V5d-co8w http://www.youtube.com/watch?v=tTOWNxiz69M
Nach oben
Kuckuck Bernd
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 09.01.2010
Beiträge: 4557
Wohnort: Raum Heidelberg

BeitragVerfasst am: 02.04.2018 19:52    Titel: Beitrag dem Moderator/Admin melden

Benni2703 hat Folgendes geschrieben:
Auch ich höre die Aussage mit dem internen Kurzschluss und war auch selbst schon betroffen an unsere privaten Anlage. Da tut es - ob Händler oder nicht - auch weh wenn eine äußerlich unbeschadete und relativ junge Pumpe in den Müll fliegt und für viel Geld eine neue her muss...

Die Pumpe war absolut sauber, lief im idealen Drehzahlbereich ruhig vor sich hin... Bis zum Tag X.

Grüße

Hallo Benni,
genau so ist das !!
Ich überlege ob ich die Pumpe an einen Sacherständigen schicken soll. Rolling Eyes Rolling Eyes

_________________
Gruß Bernd
家族ヴィルヘルムはここに住む
Mein Garten http://www.youtube.com/watch?v=WtbyQeX3x8U
Unterwasserkamera: 1/2014 http://www.youtube.com/watch?v=Uz6V5d-co8w http://www.youtube.com/watch?v=tTOWNxiz69M
Nach oben
michael w
Mitglied


Anmeldungsdatum: 20.12.2011
Beiträge: 2180
Wohnort: schermen

BeitragVerfasst am: 02.04.2018 21:33    Titel: Beitrag dem Moderator/Admin melden

hallo Bernd,

sicherlich sind deine Gedankengänge nicht ganz unbegründet.
Ja, es steht auch ein beträchtlicher Preis zu Buche.
Nach über 7 Jahre, ist es aber auch kein ungewöhnlicher wenn auch
ärgerlicher Tatbestand.
Wenn die Pumpe heute in dieser Form nicht mehr Hergestellt wird,
sind auch möglicherweise die Ersatzteile schon abgekündigt.
In der schnelllebigen Zeit wie heut, auch wenn wir es nicht wollen, oder war haben wollen. wird dies der Stand der Dinge.

_________________
michael

Es kommt wie es muss


http://www.youtube.com/watch?v=6_3KYS6E7hE
Nach oben
Hi-Shusui
Mitglied


Anmeldungsdatum: 09.11.2012
Beiträge: 2249
Wohnort: 14xxx

BeitragVerfasst am: 02.04.2018 22:50    Titel: Beitrag dem Moderator/Admin melden

Hallo,

ich betreibe ja auch die BE500 (neben einer BE320 als Backup) . Diese Pumpen sind leider nicht billig arbeiten aber wirklich viele Jahre ohne jegliche Störung.

Ich finde trotzdem schon recht merkwürdig, dass SIBO diese Pumpen nicht reparieren kann. Da fliegt ja richtig Geld in den Müll Shocked

Bisher war ich mit dem Service von SIBO aber absolut zufrieden auch wenn die Kommunikation manchmal etwas schwierig ist. Very Happy

_________________
Gruß
Karsten

Hab grad keine Signatur, die letzte war nicht der Brüller Smile
Nach oben
irgendsontyp
Mitglied


Anmeldungsdatum: 12.07.2015
Beiträge: 138
Wohnort: Stade

BeitragVerfasst am: 03.04.2018 02:12    Titel: Beitrag dem Moderator/Admin melden

Hallo Bernd,

Just my two cents:

Seit mehr als 20 Jahren entwickle ich nebenbei Software, die zur Prüfung von Elektromotoren in Schadensfällen verwendet wird.

Eine Aussage wie "DC Motoren" sind quasi unverwüstlich ist in der Praxis nicht ganz richtig. Oftmals sind es eben auch die Controller, die dazu führen, dass der Motor am Schluss einen Defekt hat - dafür existieren 1.000 Gründe von Montagsausführung bis Pech.

Bevor du nun noch "gutes Geld dem schlechten hinterher wirfst" und einen Gutachter die Sache beurteilen lässt:

Nach 7 Jahren Einsatz solltest du das Gerät abschreiben und das Geld in eine neue Pumpe investieren. Beim Hersteller wirst du nichts mehr erreichen. Auch wenn du einen Gutachter findest, der attestiert, dass du alles richtig gemacht hast. Schlussendlich wirst du auf den Kosten sitzen bleiben.

Viele Grüße

Daniel
Nach oben
Kuckuck Bernd
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 09.01.2010
Beiträge: 4557
Wohnort: Raum Heidelberg

BeitragVerfasst am: 03.04.2018 17:58    Titel: Beitrag dem Moderator/Admin melden

@ michael!
Diese Pumpenserie wird nach wie vor in der gleichen Konfiguration hergestellt und angeboten. Das was sich für den Kunden geändert hat ist:
1. Der Anschlussstecker wie bereits geschrieben, ( vor ca. 2 Jahren geändert )

2. Der Anschluss an der Saugseite hatte früher innen die 2 1/2 Zoll außengewinde und außen einen 110ner Flansch um eine Gummireduzierung 110 auf 90 mm anzuschließen.

3. Der Preis ! Der ist etwa um 150.-- -200.-- € gestiegen.

Wenn ich im Netz nach der Pumpe suche, gibt es so viele Anbieter und fast alle Koi-Shops.
Das können nicht alles " Abverkäufe" sein ! Crying or Very sad

@ Daniel ( irgendsontyp)
Ich gebe Dir ja grundsätzlich recht!
Aber in meinem zweiten Hobby, Modellflug, kommen ebenfalls überwiegend nur noch DC Motore zum Einsatz. Klar, dass sind in der Regel " Kurzzeitläufer von 5 - 25 Minuten, je nach Akku " aber in der Zeit liefern diese kleinen Innen- wie auch Außenläufer enorme Leistungen ab. Dabei werden sie bis zu 80 ° C heiß.
Wenn ich nun diese enormen Kurzzeitbelastungen sehe und die BE als DC Dauerläufer dagegen stelle, bei der die Belastung bei max 10 -20 % liegt, müsste eine solche Pumpe ewig halten.
Aber es ist wie es ist und das wird meine weiteren Kaufentscheidungen erheblich beeinflussen !

Aber vollständigkeitshalber will ich euch mal noch meine Stellungnahme auf das zweite Schreiben von SIBO ( Schadensgründe ! ) hier bekanntgeben.
Darauf hat SIBO aber nicht mehr reagiert !

[b]KOPIE meiner Antwortmail:[/b]

In ROT immer die Nachricht von SIBO
in BLAU jeweils meine Antwort:


Hallo Her de Heer,
erneut vielen Danke für die schnellen Informationen.
Auf Grund meiner fachlichen Ausbildung und handwerklichen Fähigkeiten werde ich versuchen die von Ihnen mitgeteilten möglichen Ursachen zu widerlegen, bzw. zu widersprechen.
Das werde ich zu den einzelnen Sätzen Ihres Antwortschreibens durchführen.
Klarstellen möchte ich aber vorerst, dass meine Vorhalte und Kritik sich nicht gegen die Fa. SIBO, sondern gegen den Hersteller der Pumpe richtet.
Der bei klarer Feststellung von Produktfehlern in die Haftung genommen werden muss!
Diese Inanspruchnahme müsste dann halt auch über Sie, als alleinigen Service für den Hersteller, erfolgen.


Daher bitte ich Sie mir die Pumpe auf jeden Fall wieder zurück zu senden, damit diese einem Sachverständigen zur Begutachtung übergeben werden kann.

Am 22.03.2018 um 14:00 schrieb Blue Eco:
>
> Hallo Herr Wilhelm,

> Die Frage, durch was dieser Totalschaden ausgelöst wurde, habe ich an unsere technischen Kollegen weitergeleitet. Was diese sagen ist dass es mehrere Ursachen geben kann für diesen Fehler.

Das ist soweit klar !


> Erstens kann es durch Hitze. Weil Strom durch die Pumpe geht entsteht Hitze, das Material kann schwächer werden dadurch und schneller abnutzen.
Grundsätzlich entsteht in einem elektromagnetisch arbeitenden Motor immer Wärme, nicht Hitze.
Maßgeblich für die Höhe dieser Wärme ist die Steuerung des entsprechenden Motors. Die entstehende Wärme wird maßgeblich durch die Umgebungstemperatur beeinflusst.
Daher führe ich zu diesem Thema folgendes aus:

Die Pumpe ist bei einer Außentemperatur von ca. -2° ausgefallen. Eine erhöhte Temperatur des Gehäuses konnte durch Hand auflegen nicht festgestellt werden!
Hitze kann daher nicht der Grund sein, dass sie gerade noch absolut normal und geräuschlos läuft und beim nächsten Startversuch komplett ausfällt und total zerstört wurde.

Innerhalb eines Jahres ( Frühjahr, Hochsommer, Herbst und Winter ) wurde die Pumpe im normalen Betrieb maximal handwarm. Bei mir lief die Pumpe mit maximal 2050 U/min,
so dass sie eigentlich im optimal Drehzahlbereich laufen musste. Über die Wintermonate mit max. 1600 U/min.
Eine Überlastung durch Überhitzung schließe ich daher aus!


> Auch wird es wärmer durch Schmutz in die Lager, dadurch dreht die Pumpe schwerer und wird mehr Strom durch die Pumpe gehen und wird dieses elektrische Teil wärmer.

Bezüglich von " Schmutz im Lager" hatte ich bereits mitgeteilt, dass die Turbine ( Schaufelrad ) der Pumpe, nach dem Ausfall, genau so leicht / schwer wie die neue Pumpe, von Hand gedreht werden konnte.
Daher schließe ich auch eine Schwergängigkeit des Ankers, durch verschmutze Lager aus. Auch ein übermäßiges Spiel der Lager konnte dabei auch nicht festgestellt werden.


> Zweitens gibt es eine Leistungsspitze durch die Pumpe wenn diese eingeschaltet wird die dreimal höher ist als die Pumpe normalerweise benötigt um die Pumpe zu drehen lassen.

Zu den Leistungsspitzen beim Anlaufen der Pumpe. Elektronisch geregelte Pumpen müssen für den Normalfall einen Kondensator oder eine Regelung haben, der /die die Aufgabe hat, den maximalen Anlaufstrom zu begrenzen.
Wenn das als Grund für die Beschädigung angegeben wird, müsste man leider feststellen, dass die Controller dieser Pumpenserie nicht über einen solchen Kondensator oder eine entsprechende Regelung verfügen.

Jeder Standartmotor hat einen solchen Anlaufkondensator.
Und bei einer Pumpe in dieser Preisklasse muss man erwarten können, dass auch darin die notwendigen Sicherungsmaßnahmen getroffen wurden.
Oder liegt es vielleicht auch daran, dass der Hersteller ja nach wie vor mit folgender Besonderheit der Pumpe wirbt:

" Diese Pumpe läuft dreimal schneller an, als eine vergleichbare Pumpe !"

Das darf dann aber nicht zum Nachteil der Haltbarkeit, Störanfälligkeit und/oder Lebensdauer der Pumpe gehen.
Wenn doch liegt hier ein klarer Produktionsfehler vor, der nicht zum Nachteil des Endverbrauchers gehen kann!



Dieses verursacht zusätzliche Wärme in die Pumpe.


Das ist einzusehen, kann aber immer nur sehr kurz zur Erhöhung der Wärmebelastung, darf aber auf keinen Fall zur Beschädigung führen.


Wie viel das Material abgenutzt wird, ist abhängig davon wie oft die Pumpe startet und stoppt.


Auch das widerspricht der Betriebsanleitung die der Pumpe mitgeliefert wird.
Es gibt in der Steuerung ( Controller ) drei Timer ( A,B,C ) die dazu benutzt werden können, die Pumpe zu verschiedenen Tageszeiten entweder ein und / oder auszuschalten, oder mit verschiedenen Drehzahlen laufen zu lassen.

Bei meiner Pumpe wurden diese Timer, obwohl diese beim Kauf der Pumpe, mit ca. 150 € extra bezahlt werden mussten, nie benutzt, da das Programm einen Fehler hatte und noch immer hat.

Stellt man die Umschalt-Steuerzeit z.b. so ein, dass sich die Drehzahl um Mitternacht reduzieren soll und dann morgens um 8:00 Uhr wieder auf Normaldrehzahl hochfahren soll, entsteht jedes mal zum Umschaltzeitpunkt, ein Stillstand der Pumpe für 1 Minute. Die bisherige Drehzahl Stopp um 23:59 Uhr ( laut Timer ) und neue Drehzahl beginnt um 0:00 Uhr. Innerhalb dieser Minute steht das gesamte Pumpen - Filtersystem still.
Wird dann die Pumpe von einem weiteren Timer später wieder auf höhere Drehzahlen programmiert, geschieht das gleiche wieder ( 1 Minute Stillstand ).
Aber wie geschrieben, mir waren diese Codes in der Hauptsache wegen der Trockenlaufsicherung wichtig !


Letztendlich wird sich die Isolierung durch die Hitze so abnutzen, dass ein Kurzschluss entsteht und die Pumpe ausfällt.


Auch diesen Satz kann ich nicht so stehen lassen!
Eine Isolierung und hier kann es nur um die Isolierung der Wicklungen des Motors gehen, können sich nur abnutzen, wenn ein mechanischer Kontakt zwischen Anker und Wicklungen hergestellt werden kann.
Und das ist hier wohl auszuschließen, ansonsten müssten die Lager des Ankers so defekt sein, dass die Führung des Ankers so viel Spiel hat, dass dieser beim Drehen direkten Kontakt mit der / den Wicklungen gehabt hätte.
Dies wiederum hätte man an einen lauten Laufgeräusch hören und bei der Fingerprobe durch seitliche Beweglichkeit am Pumpenkopf feststellen müssen.
Aber beides traf hier nicht zu!
Die Isolierungen der Wicklungen können nur in der Art beschädigt werden, dass die Isolierungen selbst, von jeder Wicklung spröde werden (z.b. durch Hitze ) und dadurch innerhalb einer Wicklung ein Kurzschluss entsteht.
Da aber Hitze, zumindest bei meiner Pumpe nie eine Rolle gespielt hat, kann und muss der Fehler anderswo liegen.
Das wird nun festzustellen sein !
>


> Das ist was mit Ihre Pumpe passiert ist.

Ich denke, ich konnte mit meinen Ausführungen fast alle Punkte, die Ihre Techniker genannt hatten, widerlegen zu zumindest aber widersprechen.
Es ist schade, dass es keine Ersatzteile oder die Möglichkeit durch Zahlung eines Aufpreises eine überholte Pumpe gibt.

Mal gespannt wie die User aus den Koi-Foren reagieren, wenn ich ihnen die traurige Mitteilung über den Ausfall meiner BE 900 bekannt gebe.

Mit freundlichen Grüßen
Bernhard W.


Wie bereits geschrieben, darauf habe ich keine Antwort mehr bekommen, stattdessen wurde die Pumpe kommentarlos, aber Portofrei zurück gesendet.

_________________
Gruß Bernd
家族ヴィルヘルムはここに住む
Mein Garten http://www.youtube.com/watch?v=WtbyQeX3x8U
Unterwasserkamera: 1/2014 http://www.youtube.com/watch?v=Uz6V5d-co8w http://www.youtube.com/watch?v=tTOWNxiz69M
Nach oben
Kin-gin-rin
Mitglied


Anmeldungsdatum: 23.06.2007
Beiträge: 6807

BeitragVerfasst am: 03.04.2018 20:18    Titel: Beitrag dem Moderator/Admin melden

Hallo Bernd,

nur mal so als Denkanstoß.
Wenn nur der FI fliegt, bedeutet das nicht unbedingt das die Pumpe einen Kurzschluss hat. Da reicht ein Fehlerstrom unter 30mA.
Ich kenne den Aufbau der Pumpe nicht, aber wenn diese im Inneren durch einen Kurzschluss stark beschädigt wurde, kann man in der Regel einen Geruch wahrnehmen.
Um sich mal ein Bild vom Fehler zu machen kann man die Pumpe mal zu Testzwecken ohne FI starten lassen. Aber Finger weg von der Pumpe und nicht im Teichbetrieb testen Exclamation
Haut es dann den Leitungsschutzschalter ( Sicherung) raus isses ein Kurzschluss.
Besser vom Elektriker deines Vertrauens mal checken lassen und nicht selbst dran basteln Wink



Gruß Andreas
Nach oben
kohaku12
Mitglied


Anmeldungsdatum: 07.11.2007
Beiträge: 378

BeitragVerfasst am: 04.04.2018 17:44    Titel: Beitrag dem Moderator/Admin melden

Hallo Bernd,

tut mir sehr leid, dass Du diese Erfahrung mit der Pumpe Blue Eco der Fa. SIBO machen musstest.

Eine Pumpe in dieser Preisklasse kann nach 7 Jahren sicherlich einen Defekt aufweisen.

Wie Du schreibst, hast Du Schrauben gekennzeichnet, damit Du erkennen konntest,

ob die Pumpe überhaupt geöffnet wurde.

Eine Reparatur sollte doch seitens der Fa. Sibo möglich sein, oder Preislich Dir doch entgegen kommen.

Kundenservice gleich Null!!!

Einen ähnlichen Fall durfte ein Bekannter von mir auch erfahren, der jetzt die Fa. SIBO meidet!!!

Tipp:
Vielleicht solltest Du überlegen, ob Du in Zukunft mit Deiner Pumpenwahl einen anderen Hersteller in Betracht ziehst!!!


Gruß Heinz
Nach oben
Kuckuck Bernd
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 09.01.2010
Beiträge: 4557
Wohnort: Raum Heidelberg

BeitragVerfasst am: 05.04.2018 13:14    Titel: Beitrag dem Moderator/Admin melden

Hallo Andreas,
es ist und war ein Kurzschluss, das ist jetzt leider nun mal die Tatsache.


Aber hier will ich jetzt mal Bilder einstellen und anschließend das Funktionsprinzip der Schmierung und Kühlung der BE Serie erklären.
Ich gehe davon aus, dass sich da einige, die diese Pumpen im Einsatz haben, wundern werden! Shocked



Achtet mal auf die restliche Statorhülse, insbesondere auf deren Oberfläche! Sieht aus wie ein Streuselkuchen.




Hier habe ich dann mal noch etwas mit 1000ter Naßschleifpapier nachgeschliffen!


Ein Zeichen dafür wie hauchdünn und weich diese Statorhülse ist. Nachdem die Hülse und somit der Stator hinüber ist, habe ich mit einem Mikrometer die Materialstärke gemessen. Unglaubliche 0,03 mm Wandstärke! :pillepalle: Unglaublich!!

Am Rotor sind die Schleifspuren fast nicht sichtbar.


Das hintere sichtbare Lager am Rotor, sowie im Gehäuse sind " blitzblank " zeigen keinerlei Einlaufspuren. Besser geht es nicht.
Genau so sieht es, nach der Demontage des vorderen Gehäuses aus. Kleinerlei spührbares Spiel.

Jetzt mal die Grundfunktion der Schmierung und Spühlung. Hier liegt der Hase begraben!

Entfernt man das vordere Gehäuse am Pumpenkopf ( 5 Inbusschrauben M5 ) kommt der Impeller ( Schaufelrad ) und die vordere Abdeckung zum Vorschein.
Dieses Pumpengehäuse wird mit einem großen O-Ring zum restlichen Gehäuse abgedichtet.
Die Abdeckung hat vorne und hinten ( innen zum Stator ) jeweils einen O-Ring zur Abdichtung

Diese Abdeckung, die auch das vordere Lager aufnimmt, ist ca. 2 cm dick, aber innen hohl ( mit Stegen ). Sie hat im äußeren Bereich einen Schitz. Dieser ist ca. 4 cm lang und 4 mm hoch.
Das bei stehender Pumpe anstehende Wasser kann so vom eigentlichen Pumpenraum driekt hinter die vordere Abdeckung laufen. Sobald die Pumpe läuft, geschieht dies mit entsprechendem Druck. Je höher die Drehzahl, desto höher der Wasserdruck ( grundsätzlich ) der in den Innraum der Pumpe eindringen kann.

Dazu mal dieses Bild:


Die Stärke der Abdeckung, der äußere O-Ring sowie der angesprochene Schlitz ( oben links ) ist gut zu sehen.

Will ich jetzt die gesamte Pumpe zerlegen, muss ich hinten an der Pumpe den Abdeckstopfen ausdrehen und den mitgelieferten Kunststoffgewindestab eindrehen.

Aber ACHTUNG !
Dieser muss so weit eingedreht werden, dass man das vordere Lagerschild ( Abdeckung ) gut und sicher greifen kann. Zieht man den Rotor ein stück raus und der rutscht einem aus der Hand, kann das hintere Lager beschädigt werden!

Hier sieht man, wie weit die vordere Abdeckung, durch den Gewindebolzen herausgedrückt werden kann.


Ist der vordere Teil demontiert kommt der Rotor und die Statorhülse zum vorschein.


Im oberen Teil des eigentlichen Gehäuse sieht man jetzt eine halbrunde Borhung.


Diese Öffnung ist der Anfang des Wasserkanals, der das Schmier- und Kühlwasser zum hinteren Lagerpunkt leitet.

Der Wasserkanal.


Am Ende dieses Kanals, befindet sich eine 6mm große Bohrung, durch die das Wasser, bei drehender Pumpe durch das Lager gedrückt wird.
Dafür haben beide Lager ( vorne und hinten) eine spiralförmige Nut, damit viel Wasser durchgedrückt werden kann.



Zustätzlich und hier ist das große Problem, befinden sich auf der Rückseite, in der Lagerhalterung, Känale durch die das Wasser in das innere der Statorhülse gedrückt wird. Diese Öffnungen habe ich auf dem nächsten Bild mit Kreisen gekennzeichnet.

Die Öffnungen sind maximal 2mm groß. Das gleiche gilt für den vorderen Ausgang, am vorderen Lager!
Kann jetzt die Pumpe von dem Vorfilter größere Partikel ( Schnmutz jeder Art oder kleine Schecken 2-3-mm groß ) ansaugen, verstopfen diese Öffnungen sofort!!
Der Effekt isr dann eine schlechtere Kühlung der Pumpe und im Extremfall das " Aufblähen " der Statorwicklungen. Daruch wird der Zwischenraum zwischen Hülse und Rotor irgendwann so eng, dass der Rotor an der Hüls schleift! Der Streuselkucheneffekt in der Hülse ist dann wohl auf gebrochene Schalen der Schneken oder härteren Schmutzpartikeln zurückzuführen.




Die Wassermenge, die hinten durch die Bohrungzum Lager und zur Kühlung kommt, kann mit der hinteren großen Abdeckung reguliert werden.
Die Bedienungsanleitung gibt aber vor, dass hier der größtmöglich Durchfluss gewährleistet sein muss!
Das erkennt man hier an diesen Bildern.







Ich kann daher das anfangs geschriebene nur nochmal wiederholen.
Bei meine USII kommen offensichtlich auch größere Partikel, als 0,2mm zur Pumpe durch.
Das ist dann wohl auch der Grund, warum sich meine Pumpe verabschiedet hat.


Wer also nicht gewährleisten kann, dass das Wasser, welches von der Pumpe angesaugt wird frei von Gobschmutz ( größer als 1-2mm ) ist, wird mit seiner Pumpe früher oder später das gleiche Schicksal erleiden wie ich mit meiner!

So ich denke dass diese Ausführungen und Bilder die Funktion der inneren Schmierung und Kühlung ausreichend klar dargestellt haben.
Gleichzeitig sollen sie die Aufmerksamkeit auf diese, bisher sicher bei vielen unbeachteten wichtigen Punkte lenken.
Baut mal die Pumpe aus und zerlegt sie, damit Ihr sehe könnt, wie weit die Beschädigungen bereits fortgeschritten sind.

Nicht vergessen, alle O-Ringe erneuern !! Am besten von dem Einbau mit Vaseline einfetten. Dann halten sie länger und lassen sich auch leicht wieder lösen.

_________________
Gruß Bernd
家族ヴィルヘルムはここに住む
Mein Garten http://www.youtube.com/watch?v=WtbyQeX3x8U
Unterwasserkamera: 1/2014 http://www.youtube.com/watch?v=Uz6V5d-co8w http://www.youtube.com/watch?v=tTOWNxiz69M
Nach oben
Kuckuck Bernd
Premium-Mitglied Premium-Mitglied



Anmeldungsdatum: 09.01.2010
Beiträge: 4557
Wohnort: Raum Heidelberg

BeitragVerfasst am: 05.04.2018 13:17    Titel: Beitrag dem Moderator/Admin melden

Jetzt noch eine Bitte meinerseits an die zahlreichen " Mitleser " in diesem Beitrag! :hallo:

Wie berichtet, habe ich den UltraSive III als Vorfilter an meiner Druckfilteranlage ( UB 100).
Da ich keinen Wasseranschluß zum Kanal habe, kann ich das nicht ändern. Sad
Die Frage:
Wie schaffe ich es, den USIII so dicht zu bringen, dass das Wasser nur noch über das Filtersieb läuft und keine Schleichwege mehr fidet ?

Ich bin für alle Vorschläge offen !
Habe mir schon überlegt über das Ansaugrohr im USIII ein Filtersieb, mit einer Öffnung von max. 1-1,5 mm zu schieben. Aber ich beführchte, dass sich das mit der Zeit zusetzt und da die Öffnung ( Saugstelle um Pumpenanschluß ) unter dem Schwimmer sitzt, nicht bemerke! Sad

_________________
Gruß Bernd
家族ヴィルヘルムはここに住む
Mein Garten http://www.youtube.com/watch?v=WtbyQeX3x8U
Unterwasserkamera: 1/2014 http://www.youtube.com/watch?v=Uz6V5d-co8w http://www.youtube.com/watch?v=tTOWNxiz69M
Nach oben
ThorstenC
Mitglied


Anmeldungsdatum: 06.01.2012
Beiträge: 652
Wohnort: südliches Berlin

BeitragVerfasst am: 05.04.2018 15:54    Titel: Beitrag dem Moderator/Admin melden

Sämtliche Manipulationen am USIII verbessern das System an sich nicht, und schaffen ggf. andere Problemzonen.
Ich hatte meine Beiden USIII auch etwas umgebaut...so eine Art Abdichtung, das das Sieb bei Pumpe aus trocken bleibt...Rand erhöht...etc..

Hatte ein 0,2 und 0,3mm Sieb jeweils verbaut.
Irgendwann setzten diese sich im Sommer regelmäßig durch Biofilm und Getier zu.....
-------

Deine Pumpe BE lief 7 Jahre...durch.
Jede noch so feine Vorfilterung lässt auch immer genug "Feinanteile" durch.
Je feiner, desto weniger natürlich.
Vielleicht würde die BE hinter einem Vließer noch immer laufen....und laufen.

Wenn Deine Spaltsiebe perfekt funktionierten ohne Kurzschlußstrecken, dann reichen die Partikel unter 0,3mm aus....
dazu sich ggf. bildender Kalk- vermutlich wegen der Wärme etc..fällt in Pumpen gerne Kalk aus....
Dieses feine Partikel- Wasser- Gemisch hat einfach die Statorhülse Innen in 7 Jahren zerschliffen wie ein Wasserstrahlschneider (dem man auch Schleifpartikel zusetzen kann).
Korrosion oder Karvitation ist auch immer eine Möglichkeit Material abzutragen.

Das ist alles bei einem Nassläufer immer ein Möglichkeit...sich in ein paar Jahren eine neue Pumpe kaufen zu müssen und ist normaler, konstruktionsbedingter Verschleiß....womit man rechnen und kalkulieren muß.

Wenn Du bei dem jetzigen System bleiben möchtest, musst- was ja ein paar Jahre wohl schon funktioniert.....benötigst Du halt eine oder besser 2 neue Pumpen (Redundanz, Ausfallsicherheit an getrennt per FI/ LS gesicherten Stromkreisen)

Und nocheinmal:
https://www.messner-pumpen.de/die-produkte.html

da liegst Du mit zwei Pumpen unter einem 1000er.
Das können auch 2 verschieden starke sein. So kannst Du bei Bedarf mit zu- / abschalten eben in 3 Stufen die Pumpleistung steuern.

Messner gibt wirklich 5 Jahre Garantie- außer auf die Laufeinheit (Flügelrad, Lager, Rotor)
Diese Teile bekommt man aber einzeln zum erschwinglichen Preis.

Man kann auch durch Austauschen der Laufeinheit die Pumpe von der Kennnlinie her umbauen. Wink
Z.B. von druckstarker Pumpe auf sparsamere "Flowpumpe", falls man mal vom USIII/ Bead auf Vliesser umbaut...
8mm Schmutzkörner dürfen einige der Pumpen schlucken.
Produktion laut HP in D.
Ansprechpartner auch erreichbar. Teile verfügbar.

Sollte so eine 500,-€ Pumpe in den nächsten Jahren einen Statorschaden erleiden- Garantie.
Pumpenwartung würde ich immer per Bild mit einer aktuellen Tageszeitung dokumentieren....

Energiesparwunder sind diese Pumpen aber auch nicht.
Eco Tec 2 plus 10000 hat ganz "gute" Werte mit 60W...aber Du benötigst ja eine druckstärkere wegen Bead und Förderhöhe am USIII etc....
Wink

Keine Ahnung, ob die "preiswerte" Wiremesh eine Möglchkeit vor dem Bead wäre.
Dann hättest Du einen Trockenläufer und diese alten Probleme vom Tisch!

Umbau auf Schwerkraft- Vließer und sparsamere Flow-Pumpen als Trockenläufer sicher auch möglich.
Musst Du einmal überdenken, ob ggf. die Einsparung an elektr. Energie durch Vermeidung der Gegendrücke/ sparsamer Pumpen die Vließ- und Anschaffungskosten etwas kompensiert.

Eine 2. Pumpe gehört eigentlich immer für den Notfall parallel angeschlossen (und sollte 1 x täglich sich kurz drehen dürfen). Das kann auch eine günstige Ecomax DM sein z.B... und wenn man die nur mal braucht, um die Hauptpumpe zu warten.... Wink

Danke für die Pumpenbilder! Wink

_________________
http://www.teichbau-forum-naturagar.....d-ufergraben-suedl-berlin
Trommelfilterumbau polymare EM530:
http://www.koi-live.de/ftopic43680.html
Nach oben
Silvio Kosock
Business-Mitglied Business-Mitglied



Anmeldungsdatum: 11.08.2008
Beiträge: 306
Wohnort: Gößnitz /Thüringen

BeitragVerfasst am: 05.04.2018 21:35    Titel: Beitrag dem Moderator/Admin melden

Hallo
der Aufbau der Pumpenkühlung sollte jeden Händler bekannt sein.
und jede Teichpumpe sollte 1 mal im Jahr zerlegt und gereinigt werden.

Wir haben für die Fischzucht Flyt Tauch und Schmutzwasser Pumpen im Einsatz.
und stell dir vor die Wellendichtung dieser Pumpen gehen auch kaputt.

und für eine Flyt bekomme ich 3 BE 900

Schlussfolgerung für mich.
Pumpen regelmäßig Warten.

Gruß Silvio
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Koi-Live.de Foren-Übersicht -> Technik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2


 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Ähnliche Beiträge
Thema Autor Forum Antworten Verfasst am
Keine neuen Beiträge Blue Eco 500 + Flowchamp Pumpenkopf: ... Richie241 Technik 1 02.09.2018 14:21 Letzten Beitrag anzeigen
Keine neuen Beiträge Erfahrungen mit Zwischenhälterung wäh... sternkoenig Haltung & Verhalten 3 15.08.2018 09:08 Letzten Beitrag anzeigen
Keine neuen Beiträge Pumpentausch Osaga 15000 vs Blue Eco 500 mike77 Technik 1 17.07.2018 11:15 Letzten Beitrag anzeigen
Keine neuen Beiträge Bräuchte Mal einen Rat zwecks beadfil... manu85 Technik 0 26.06.2018 04:47 Letzten Beitrag anzeigen
Keine neuen Beiträge Blue Eco 900 4Flow Harald Tracht Biete 4 25.06.2018 18:38 Letzten Beitrag anzeigen







  Werben | Impressum | Datenschutzerklärung | Banner | Sitemap  
alpha Koifutter



Powered by phpBB © 2001, 2002 phpBB Group