Koi fressen auf mal nicht mehr

azunutz

Mitglied
Hallo erst mal, ich bin neu hier, lese aber schon öfters in diesem Forum.
Hab mich angemeldet da ich ein Rat benötige:

Meine Fische fressen auf ein mal nicht mehr.
Wasserwerte:
KH 8
ph 7,1
NO² Nitrit <0,05
NO³ Nitrat <0,025
CO² 15
Temperatur seit einigen wochen zwischen 22-24 Grad.
Belüfte mit 2 Sauerstoffsteinen und meine Pumpe macht 6m³ die Stunde.

Ich habe einen etwas länglichen Teich und in einem Abschnitt kommen die Koi so gut wie gar nicht mehr hin. An der stelle ist mir ein Fisch über die Steine gesprungen und leider verendet. (15cm Fisch)
kurz danach fing es an das sie nicht mehr fressen und das jetzt schon seit 10 Tagen...
Verhalten sich aber normal - Sonnen sich etwas viel neben den Seerosen - was vorher nicht so viel war.

Dachte erst an eine Katze oder das die Gelaicht hätten aber das konnte ich so nicht beobachten.
Evlt weiß einer von euch einen Rat. Danke
 

irgendsontyp

Mitglied
Hallo azunutz,

schreibe doch bitte ein paar mehr Informationen zum Teich:

- Teichgröße und Tiefe
- Besatz
- Was für Belüftersteine sind das genau?
- Was für eine Luftpumpe ist das?

Bei den aktuellen Temperaturen "nur" 22 Grad im Teich zu haben möchte ich fast anzweifeln (nur möglich, wenn der Teich komplett im Schatten liegt).

Hast du mal mit einem zweiten Thermometer die Wassertemperatur gemessen?

Viele Grüße

Daniel
 

kiutsuri

Mitglied
Kannst du den Sauerstoffgehalt messen?
Belüftest du ab Bodenhöhe? 50L/min pro Ausströmerstein oder 6m3 Wasserumwälzung?
Wie sieht es mit der Strömung Wasserumwälzung im Teich aus?

Springen die Koi ab und zu oder Scheuern sie sich an Gegenständen?
 

Martin69

Mitglied
Die Sache mit der Katze würde ich erstmal nicht ausschliessen :?
Als bei mir mal dieser graue Dummvogel sein Unwesen trieb , frass auch Niemand mehr .
Verhielten sich auch völlig abnorm . Könnte auch das Verhalten deiner Fische mit den Seerosen erklären . Aber schliess ersteinmal Alles andere aus und beantworte die Fragen . :wink:
 

azunutz

Mitglied
Sauerstoffsteine machen insgesamt 4l/min. Marke Superfish Air flow 2.
Teichgröße ca 7-8m³ genau kann ich es schlecht messen da er sehr naturnahe ist und stufig, maximale tiefe ist 1,20m.
Teich hat eine Seite fast nur im Schatten und die andere Seite ist sehr mit Seerosen bewachsen und einige stunden ist ein Baum im Schatten, der Schatten wandert dann einmal rum.

Sauerstoff kann ich leider nicht messen...
Pumpe macht wie gesagt 6m³ und eine Zweite habe ich die macht evtl 500l/std. für den Bachlauf.

Besatz:
2x45cm, 7x30-35cm und 6x 15cm.
Ströumung hat der teich auch aber nur der este! der Teich ist quasi in 2 Teilen links der Hauptteich und der Schattenbereich ist rechts unter einem Baum. evtl mach ich mal ein Foto.

PS. einen Skimmer von oase hab ich auch noch der ca. 2 std. am tag läuft um einmal die Oberfläche zu säubern (viele Bäume drum rum)
 

azunutz

Mitglied
hier mal ein BILD:

[/img]

den rechten Teil sieht man jetzt kaum da ich es nicht gut auf ein Bild bekomme.
 

showa65

Mitglied
Hi!
Wechsele mal 2000 Liter Wasser und schreibe dann mal, wie sie sich verhalten....

Mit ordentlich Frischwasser hilft man bei den meisten Problemen...

Wasser beim Auffüllen schön reinspritzen lassen!
 

azunutz

Mitglied
Moin. Ja Wasser Wechsel hatte ich Donnerstag gemacht. Ca 4000 Liter.

Lasse auch jeden Tag 15 Minuten frisch Wasser rein laufen. ( Aber eigentlich schon immer)
Aber keine Veränderung.
 

azunutz

Mitglied
Mmh. Komisch ist das ich es seit 2015/2016 nix verändert habe. Weder an Filter. Fische oder sonstiges. Jedes Jahr fressen die wie doof nur dieses Jahr seit 10 Tagen nicht. Sehr seltsam. Und Wasser Werte sind ja ok
 
azunutz schrieb:
Und Wasser Werte sind ja ok
Wie kommst Du zu der Aussage?
Es fehlen die Werte für Ammonium und Sauerstoffsättigung, zwei der wichtigsten Werte überhaupt.

Ist nicht relevant, aber der Wert für Nitrat (NO³ <0,025) ist aus meiner Sicht eine Hausnummer.
 

matigoal

Mitglied
azunutz schrieb:
Mmh. Komisch ist das ich es seit 2015/2016 nix verändert habe. Weder an Filter. Fische oder sonstiges. Jedes Jahr fressen die wie doof nur dieses Jahr seit 10 Tagen nicht. Sehr seltsam. Und Wasser Werte sind ja ok
Wir hatten aber auch schon 10 Jahre nicht mehr so einen Sommer!
Ich würde auch auf zu wenig Sauerstoff tippen. Wenn der am Minimum ist, frisst der Koi aus Selbstschutz nicht mehr.
 

kiutsuri

Mitglied
Schöner aber auch kleiner Teich.
Wenn alle Fische schon seit 10 Tagen nichts mehr Fressen, dann ist irgend etwas im argen.
Die Belüftung ist eher gering. Wobei auch der Bachlauf hilft.
Hast du schon die Frage nach dem Springen oder Scheuern beantwortet?
Ist die Temperatur wirklich so tief???
 

azunutz

Mitglied
ich habe gelesen das Ammonium im bestimmten Verhältnis zu dem ph Wert steht und deswegen dachte ich die Werte sind OK.

Scheuern und springen = Jein.
Springen machen 2-3 Fische aber auch nur in der Dämmerung aber das haben DIE die es machen schon immer getan. Auch nicht viel und nicht jeden Tag.

Der Bachlauf hat 3 Stufen wo das Wasser plätschert^^ und vom Filter fällt das Wasser nochmal in den Biofilter.

und hier zu:
Ist nicht relevant, aber der Wert für Nitrat (NO³ <0,025) ist aus meiner Sicht eine Hausnummer.

Meine Messskala vom JBL Test geht nicht niedriger, 0,02 gibt´s noch aber die Farbe ist so (hell-gelb) das ich nicht den niedrigsten Wert genommen habe weil der ein hauch weißer erscheint.
 
azunutz schrieb:
ich habe gelesen das Ammonium im bestimmten Verhältnis zu dem ph Wert steht und deswegen dachte ich die Werte sind OK.
Ich habe keine Werte für Ammonium bei Deinen Postings gefunden. :wink:
azunutz schrieb:
Mikrobiologie schrieb:
Ist nicht relevant, aber der Wert für Nitrat (NO³ <0,025) ist aus meiner Sicht eine Hausnummer.
Meine Messskala vom JBL Test geht nicht niedriger, 0,02 gibt´s noch aber die Farbe ist so (hell-gelb) das ich nicht den niedrigsten Wert genommen habe weil der ein hauch weißer erscheint.
Sorry, aber der Wert ist viel zu niedrig. Das kann eigentlich nicht sein.
 
Oben