Schwebealgen und Schaum seit Wochen…

U250

Mitglied
Mit 1 Umwälzung in 24h ohne Bodenabläufe stelle ich es mir schwierig vor, Dreck, der auf den Boden fällt, überhaupt in den Vlieser zu bekommen.
Kann nur ein Schreibfehler sein, das wäre dann eine 1000er Pumpe, die es wohl kaum schafft eine 200m Rolle Vlies in 6 Tagen zu verbrauchen.
 

szin

Plus Mitglied
Wenn ich schaue, wie das Wasser aus dem Rücklauf "schießt", halte ich das nicht für einen Schreibfehler... :oops:
 

szin

Plus Mitglied
Es ist ein Reizthema, solange es nicht funktioniert. Bei einem stabilen System kann auch mal was passieren, aber es hätten alle ihre Teiche längst zugeschüttet, wäre das nicht grundsätzlich lösbar. Den Teich auflösen ist auch Arbeit und schade drum.
 

Karstenkoi

Plus Mitglied
sorry tut mir echt leid 1 x pro Stunde
Das klingt schon anders aber ich glaube auch nicht das aus dem Rohr 25 m²/h kommen. Hast du das ausgelitert?

Du musst schritt für schritt ein paar ganz einfache dinge erledigen, ohne riesen aufwand und große kosten.
Das einzige was du haben müsstest wäre das vertrauen was dir leute hier aus dem Forum schreiben und es auch so umsetzen.

Dieses jahr wirst du nicht mehr viel verändern können/müssen aber dann nächstes jahr im Frühjahr, schau mal bei EbayK, manche leute geben da jetzt zum ende saison noch fertige IBC Container oder Biotürme ab. Wenn du ein gutes Angebot findest, greif zu und lass ihn stehen bis zum nächsten Frühjahr, das du sofort super startest.

Wenn du den Teich wirklich 1x pro stunde Umwälzt, solltest du auch das grüne wasser dieses jahr noch in den griff bekommen denke ich, kannst du mal ein paar fotos schicken von den UVC lampen und wo und wie sie verbaut sind?
 

U250

Mitglied
Da der Fliesverbrauch echt langsam nicht mehr lustig ist (alle 6 Tage 200 Meter Rolle) finde ich hier vielleicht noch Antworten.

23.000 Liter, Genesis Evo 750 mit mittlerweile 2 Pumpen und 2 UV Lampen (110 Watt)


15 Koi (40-60 cm)
kein Skimmer
Teichgröße und Besatz - bei mir ähnlich (weniger Koi, diese etwas größer), aber "nur" 55 Watt UV, diese läuft auch nur sporadisch, gerade wieder aus, Wasser trotzdem klar.

Ich kenne Phasen, da laufen anstelle 2-3 m Vlies/Tag gut und gerne 6-10 m/Tag bei mir durch - sehr warmes Wetter, pH um die 8.
Das Wetter kann ich nicht beeinflussen, den Sommer über habe ich Sonnensegel gespannt. Ich denke aber zu beobachten, dass bei pH von ca. 7-7,5 deutlich weniger Vlies bei mir verbraucht wird.

Mein Teich möchte sich aber immer bei pH um die 8 einpegeln, relativ kleiner Besatz - trotzdem wöchentlich Wasserwechsel, Ausgangswasser im pH ähnlich, helle/sonnige Teichlage. Ph-Senker möchte ich nicht ständig reinkippen, den Besatz auch nicht erhöhen, pro größeren Koi 2-3 m³ Wasser finde ich in Ordnung, also was jetzt?

Ich habe die Beobachtung gemacht, dass bei regelmäßigem Einsatz von Milchsäure der pH sich bei 7-7,5 einpegelt, ohne all die ganzen bio./ch. Zusammenhänge zu kennen tut es meinen Koi wohl auch gut, die bis zur Basis gespaltene Brustfosse meines letzten Koi ist fast zur Hälfte wieder zusammen gewachsen.

Jetzt wo es kälter wird schätze ich verlangsamt sich das Heilen deutlich. Nächstes Wochenende kommt zum ersten Mal jemand zu mir, der sich die Koi anschaut, da entscheiden wir, ob trotzdem noch die Flosse genäht wird. Da ein Transportschaden hatte Händler KoiFreak mir Daniel Pelzing vermittelt.

Ich möchte dann auch einmal stichprobenartig Abstriche nehmen lassen.
Ja warum schreibe ich das? Nur durch Dein beobachten/kombinieren/handeln kannst Du erkennen, was sich ändert, die Kollegen hier können das nicht.

Eine Filterbiologie in entsprechender Größe halte auch ich für grundsätzlich, diese ist ziemlich einfach beschafft und aufgebaut.
Der extreme Vliesverbrauch ist für mich die Spur, da muss etwas aus dem Rahmen fallen.

Teichbetrieb ohne Skimmer würde ich Dir nicht raten, schon der ganze Schaum würde über Skimmerbetrieb zum Filter geführt werden, dort erfolgt dann auch die biologische Aufarbeitung.
 

Martin69

Plus Mitglied
Im Winter futtert ihr doch eh weniger bis nichts . Also mal , wie geschrieben , die Fühler ausgestreckt und nach Schnapper gesucht . Im Frühjahr die Bio erhöht und dann schaun wir gemeinsam weiter .
 

Karstenkoi

Plus Mitglied
Fotos wollte ich sehen aber ist ja egal

Ehrlich gesagt habe ich keine Ahnung was Genesis geritten hat die Eingänge für die UVC an dieser stelle zu setzen. Dort unten sammelt sich schmutz und das Lampenglas kann stark verschmutzen, habt ihr das mal überprüft? Somit wäre ja die UVC Leistung sehr stark gemindert.
Und durch die andere UVC läuft nicht sehr viel wasser oder?

Pack mal ein Mörtelfaß unter den auslauf und stop die Sekunden wie lange es brauch um zu befüllen.
 

Karstenkoi

Plus Mitglied
Ich habe die Eingänge garnicht genutzt und mir neue Löcher in den Genesis gebohrt und neue durchführung, so hängen sie im Klarwasser bereich.

Gut der Genesis 1000 ist vom Aufbau anders als der 750

Dein geplätscher hast du ja auch immer noch? Lass es doch unter der Wasseroberfläche wieder einlaufen
 

Anhänge

Oben